Ajipajari.com
News Update
Loading...

09 June 2019

15+ Soal IPA Organ Tubuh Manusia Kelas 5 SD/MI dan Kunci Jawaban

Soal IPA kelas 5


15+ Contoh Soal Organ Tubuh Manusia Kelas 5 SD/MI dan Kunci Jawaban - Hai adik-adik semua, kali ini kakak akan membagikan sedikit mengenai contoh soal mengenai organ tubuh manusia. Soal kali ini disusun dari mata pelajaran IPA untuk adik-adik semua yang sedang duduk dibangku kelas 5 SD atau MI. Bab organ tubuh manusia ini lebih tepatnya ada pada semester ganjil.

Soal IPA mengenai organ tubuh manusia kali ini disusun sebanyak 15 contoh soal yang mana hanya ada soal essay beserta jawabannya saja. Simak semuanya dibawah ini yahh..

Soal IPA Organ Tubuh Manusia Kelas 5 SD/MI


A. Isilah titik-titik dibawah ini dengan jawaban yang tepat dan benar... !

  1. Sebutkan sendi-sendi yang ada pada rangka tubuh manusia... !
  2. Sebutkan tiga bagian rangka pada manusia... !
  3. Otak dilindungi oleh tulang ...
  4. Rangka anggota gerak manusia terdiri atas dua bagian yaitu ...
  5. Jelaskan fungsi rangka... !
  6. Pembentukan rangka yang baik dipengaruhi oleh tiga faktor yaitu ...
  7. Kemampuan otot mata untuk menebal dan menipiskan lensa mata disebut ...
  8. Banyaknya cahaya yang masuk ke dalam mata diatur oleh ...
  9. Penderita rabun dekat dapat ditolong dengan dengan menggunakan kacamata berlensa ...
  10. Alat keseimbangan terdapat dalam indera ...
  11. Sebutkan dua macam yang termasuk telingan bagian luar... !
  12. Apa yang dimaksud dengan saluran Eustachius... ?
  13. Sebutkan dua macam lapisan kulit... !
  14. Sebagai alat penciuman, hidung berfungsi juga sebagai alat ...
  15. Sebutkan bagian-bagian mata... !

Kunci Jawaban Soal IPA Organ Tubuh Manusia Kelas 5 SD/MI !!


  1. Sendi engsel, sendi pelana, sendi peluru, sendi gulung atau putar.
  2. Rangka kepala, rangka badan, dan rangka anggota gerak.
  3. Tengkorak.
  4. Tulang lengan, dan tulang tungkai.
  5. Melekatnya otot, menegakkan tubuh, melindungi organ-organ tubuh dan membentuk tubuh.
  6. Makanan, sikap tubuh dan sinar matahari.
  7. Daya akomodasi.
  8. Pupil.
  9. Cembung.
  10. Telinga.
  11. Daun telinga, lubang telinga.
  12. Saluran yang menghubungkan telinga bagian tengah dengan rongga mulut.
  13. Kulit ari dan kulit jangat.
  14. Pernapasan.
  15. Kornea, iris, lensa mata, saraf mata, retina.
Itu saja yang dapat kakak sampaikan, mudah-mudahan dengan adanya 15+ Contoh Soal Organ Tubuh Manusia Kelas 5 SD/MI ini bisa meningkatkan semangat belajar siswa/siswi kelas 5 SD/MI agar mendapatkan prestasi yang lebih bagus lagi.

08 June 2019

Cara Membuat Contact Form (Contact Us) Blogger Terbaru 2019

Cara membuat contact us

Assalamualaikum... Selamat sore temen-temen setia blog Ajipajari. Alhamdulillah kali ini saya akan membagikan sedikit panduan dalam cara pembuatan contact form blogger di blogspot serta akan kita bahas fungsi dari contact form itu sendiri.

Sebelum ke Panduan Membuat Contact Form di Blogger mari kita simak terlebih dahulu apa itu contact form dan fungsinya terhadap blog kita.

Apa Itu Contact Form Us ?


Form Contact Us adalah salah satu bagian paling penting yang dibutuhkan dalam sebuah web atau blog yang mana diperuntukan untuk mempermudah pengunjung dalam menghubungi si pemilik web atau blog.

Dengan adanya Contact Form Us ini dimana ada pengunjung yang menyukai konten suatu blog atau bisa juga yang ingin bekerja sama kepada si pemilik blog bisa dengan menghubungi sang pemilik web atau blog dengan menggunakan Contact Us Form yang sudah tersedia di blog.

Fungsi atau manfaat lain dari kita memasang Contact Form Us ini yaitu dimana menu Contact Us ini merupakan salah satu syarat yang harus dipenuhi jika ingin diterima google adsense, dengan kita memasang Contact Form Us ini kita akan sedikit memperlancar pada saat mengajukan atau daftar google adsense.

Baca Juga : Cara Membuat Sitemap di Blogspot Terbaru 2019

Dengan mempunyai manfaat yang baik bagi kelangsungan blog kita, maka dari itu saya akan membuatkan panduan atau tutorial dalam pembuatan Contact Form dan sekaligus pemasangannya dalam blog kita. Simak semuanya dibawah ini!!

Cara Membuat dan Memasang Contact Form 


1. Pertama temen-temen buka terlebh dahulu website 123formbuilder disana temen-temen langsun daftar dengan pilih atau klik bagian Create a form seperti gambar dibawah ini

Cara membuat contact us

2. Jika sudah mengklik Create a form maka temen-temen akan dibawa pada menu pemilihan fitur, jika temen-temen punya dana bisa pilih yang Gold atau Platinum, jika ingin memakai yang gratisan klik Choose Plan dibawah free.

Cara membuat contact us

3. Setelah itu isi form daftar yang sudah tersedia, isi E-mail temen-temen, lalu Password dan Confirm Password terakhir klik Agree & Sign Up. Temen-temen juga bisa login lewat Facebook, Google, Yahoo dan Microsoft.

Cara membuat contact us


4. Jika sudah mengisi form daftar, kemudian temen-temen pada bagian Dashboard pilih yang bagian Blank Form.

Cara membuat contact us


5. Selanjutnya akan muncul tampilan Contact Form, temen-temen bisa edit sesuai keinginan temen-temen yang sudah ada menu tampilannya yang ada di sebelah kiri.

Cara membuat contact us


6. Jika temen-temen sudah mengedit Contact Form lalu klik Publish yang ada disebelah pojok atas kanan.

Cara membuat contact us


7. Terakhit temen-temen silahkan dibagian Paltform pilih Blogger maka akan muncul kode HTML Contact Form nya, lalu silahkan temen-temen Copy Code tersebut lalu paste di blog temen-temen.

Cara membuat contact us

Cara Memasang Blogger Contact Form 


1. Buka akun blogger temen-temen.

2. Silahkan temen-temen ke menu Pages dan pilih New Pages.

3. Beri judul Contact Us atau bisa juga Hubungi Kami, lalu Pastekan kode HTML yang tadi di Copy di bagian Mode HTML, lalu Publish dan lihat hasilnya.

Cara membuat contact us

Note : Dengan menggunakan cara diatas, semua pesan yang pengunjung kirim maka akan dikirim otomatis ke alamat email yang temen-temen gunakan untuk membuat Blogger Contact Form ini.

Selesai sudah Pembuatan Blogger Contact Form sekaligus pemasangannya kali ini, semoga bermanfaat bagi kita semua, jangan lupa jika ada yang ingin ditanyakan silahkan coment dibawah dan jangan lupa share kesemua media sosial temen-temen. Dan kunjungi blog ajipajari ini agar dapat ilmu seputar blogging maupun teknologi atau networking. Sekiann.. Wassalamualikum...

20 May 2019

CCNA Adalah ? Dan Alasan Mengapa CCNA Penting Bagi Network Engineer


Assalamualaikum temen-temen setia blog ajipajari.com, alhamdulillah kali ini saya akan membagikan kembali sedikit ilmu mengenai Cisco dengan judul yang akan kita bahas kali ini adalah Pengertian CCNA dan 4 Alasan CCNA Penting Bagi Network Engineer.

Apa Itu CCNA ?

CCNA atau (Cisco Certified Network Associate) adalah sertifikasi yang begitu populer bagi yang gila networking khususnya teknologi jaringan yang dikembangkan oleh Cisco Systems. Cisco sendiri bertujuan mencitpakan CCNA adalah untuk memberikan ilmu dan kemampuan seseorang dalam memecahkan masalah (troubleshooting) pada LAN, WAN dan layanan access untuk network skala kecil (dibawah 100 node).

Tidak hanya itu, ilmu yang didapatkan dari CCNA adalah instalasi jaringan, konfigurasi maupun troubleshooting dimulai dari : IP, VLAN, Serial, Frame Relay, VTP, STP, Etherchannel, Static Route, Dynamic Route, ACL, NAT, HSRP, VRRP, dan GLBP.

Dalam sertifikasi CCNA dapat diperoleh dengan mengikuti ujian dengan lama waktu 90 menit, dimana ujian CCNA ini tidak sama sekali memiliki persyaratan yang harus diikitu terlebih dahulu. Materi yang di bahas pada ujian CCNA di antaranya :

  1. LAN, WAN dan Model Osi Layer
  2. IP Addressing atau Subnetting
  3. Routing (OSPF, EIGRP, dan RIP)
  4. VLAN dan WLAN

Jika sudah mendapatkan sertifikat CCNA, maka temen-temen bisa ikut atau melanjutkan lagi ke sertifikasi Cisco yang lebih advanced, yaitu CCNP (Cisco Certified Network Professional) dan CCIE (Cisco Certified Network Expert). Sertifikasi CCNA berlaku hanya 3 tahun, jika sudah habis 3 tahun, temen-temen bisa memperpanjang nya kembali dengan mengikuti ujian CCNA lagi.

Oke kali ini kita bahas manfaat dari memiliki sertifikat CCNA, simak semuanya dibawah ini !!

Alasan Mengapa CCNA Penting Bagi Network Engineer


1. Produk Cisco Banyak Digunakan di Berbagai Perusahaan

Yaa... yang pertama adalah produk Cisco yang banyak digunakan, sehingga dengan banyanya produk Cisco yang digunakan tentunya dibutuhkan juga tenaga ahli yang memiliki kemampuan atau skill dalam mengkonfig atau mengetahui troubleshooting Cisco. dan CCNA merupakan bukti bahwa kita paham tentang Cisco.

2. Sedikit Yang Mempunyai Sertifikat CCNA

Ya karena alasannya susah dan mahal, untuk sekali ujian sendiri kita harus mengeluarkan biaya hingga 2-4 jutaan untuk lulus sertifikasi CCNA sendiri temen-temen harus mendapatkan nilai 825 dari maksimal nila 1000. 

Sehingga dari situlah menurut perusahaan-perusahaan tenaga ahli yang memiliki sertifikasi CCNA adalah yang memiliki niat menjadi seorang network engineer, karena rela mengorbankan waktu dan uang.

3. Buka Kesempatan Untuk Dapat Kenaikan Upah atau Gaji

Alasannya tentu saja karena untuk mendapatkan sertifikat CCNA itu tidak mudah, temen-temen harus rela mengorbankan waktu maupun uang selain itu juga jika ujian tidak lulus-lulus tapi tetep ingin terus mencobanya kembali. Dari situlah perusahaan-perusahaan biasanya mengapreasi orang yang meiliki sertifikat CCNA dengan menaikan upah atau gajinya.

4. Hampir Semua Lowongan Network Engineer Menyarankan Cisco CCNA 

Alasan utama mengapa sertifikat CCNA penting yang terakhir adalah hampir setiap lowongan untuk Network Engineer mensyaratkan memiliki skill maupun kemampuan Cisco atau sertifikat CCNA sebagai persyaratan untuk masuk ke perusahaan tersebut. Sehingga jika kita meiliki kemampuan atau sertifikat CCNA maka kita tidak akan terlalu sulit untuk mecari pekerjaan.

Oke sekian dulu dari artikel pengertian CCNA dan manfaatnya kali ini mohon maaf jika ada kesalahaan, semgoga bermanfaat bagi kita semua jangan lupan share ke semua media sosial temen-temen agar semua tau. Untuk yang ingin ditanyakan silahkan tulis di kolom komentar di bawah ini.

Waalaikum salamm...

17 May 2019

Penjelasan ACL dan Konfigurasi Standard Access List di Cisco Packet Tracer

Konfigurasi standard access list

Penjelasan dan Konfigurasi Standard Accesd List (ACL) di Cisco Packet Tracer - Assalamualaikum.. Selamat pagi temen-temen setia blog Ajipajari.com  alhamdulillah kali ini saya selaku admin blog akan membagikan lagi sedikit ilmu mengenai Cisco dengan judul yang akan kita bahas kali ini adalah Penjelasan dan Konfigurasi Standard Access List (ACL).

Untuk melihat artikel atau ilmu mengenai Cisco lainnya silahkan klik disini.

Sebelum lanjut ke study kasus atau cara konfigurasi ACL Standard Access List, lebih baiknya kita bahas terlebih dahulu mengenai ACL dimulai dari jenis-jenis dari ACL, maupun fungsi ACL bagi seorang yang bekerja pada bagian IT atau Networking.

Access Control List Adalah ?

ACL (Access Control List) adalah sebuah metode terhadap packet data yang akan dikirimkan yang mana setiap paket-paket yang keluar masuk jaringan melalui router akan difilter dengan adanya metode ACL ini. Dalam ACL paket yang dapat di filter diantaranya berdasarkan protokol atau IP dan ada juga yang berdasarkan port.

Jenis-Jenis Access List :

  1. Standard Acces List
  2. Extended Access List
Namun yang akan kita bahas dalam konfigurasi kali ini adalah yang Standard Access List saja.

Jika ada sebuah paket yang akan dikirimkan, maka paket tersebut akan mengalami pengecekan saat akan melewati router yang sudah mengaftikan Access List, untuk penerapannya sendiri berdasarkan inbound dan outbound

Inbound sendiri dalam pengecekan paket nya itu terjadi saat paket tersebut akan masuk ke routernya sedangkan kalau outbond pengecekan paket tersebut terjadi pada saat akan keluar dari router. Setiap paket tersebut dapat keluar dari router atau tidak dengan harus mendapatkan izin terlebih dahulu, izin yang di dapat paket ada dua yaitu permit dan deny.

Dalam ACL Standard dalam penerapannya terbagi menjadi dua yaitu, dengan menggunakan ACL number 1 sampai 99, dan bisa juga dengan menggunakan named atau nama.

Oke kita langsung saja ke langkah-langkah konfigurasi ACL Standard, simak semuanya di bawah ini !!

Cara Konfigurasi Standard Access List

Simulasi dalam konfigurasi standard access list kali ini adalah, PC0 tidak dapat melakukan ping ke server, dan sebaliknya PC1 bisa ping ke server. 

Pertama buka Cisco Packet Tracer nya, langsung buat topologi seperti gambar di bawah ini.
Konfigurasi standard access list

Lalu temen-temen isi IP Address pada PC0, PC1 dan juga IP Address di Server 

Konfigurasi standard access list
Pengisian IP Address PC0
Konfigurasi standard access list
Pengisian IP Address PC1
Konfigurasi standard access list
Pengisian IP Address Server
Jika sudah, langsung setting atau konfigurasi IP Address pada Router0, berikut perintahnya di bawah ini !!
Router(config)#int fa0/0
Router(config-if)#no shutdown
Router(config-if)#ip address 10.10.10.1 255.255.255.0
Router(config-if)#exit
Router(config-if)#int fa0/1
Router(config-if)#no shutdown
Router(config-if)#ip address 20.20.20.1 255.255.255.0
Router(config-if)#exit
Untuk mengaftikan Acces List sesuai simulasi yang sudah di tulis di atas, berikut settingan atau konfigurasi nya yang sudah di tulis di bawah ini.

Router(config)#access-list 1 deny host 10.10.10.3
Router(config)#access-list 1 permit any
Router(config)#interface fa0/1
Router(config-if)#ip access-group 1 out
Router(config-if)#ex
Keterangan : Pada 10.10.10.3 adalah IP Address yang diperbolehkan melewati router, kemudian pada angka "1" adalah nomor standard ACL yang sudah kita buat sebelumnya. Dan untuk ip access-group 1 out artinya interface fa0/1 atau PC0 tidak mengakses ke luar yaitu server0.

Terakhir test PING dari PC ke Server, untuk PC0 pastikan tidak dapat terhubung ke Server0. Jika berhasil maka akan keluar peringatan Destination host unreachabl seperti gambar di bawah ini.

Konfigurasi standard access list

Kesimpulan

Jadi intinya ACL (Access Control List) berfungsi untuk packet filtering yang menentukan apakah sebuah paket bisa dilewatkan atau tidak. Dan ACL juga memberikan kemudahan bagi orang bekerja pada bagian IT atau pembuat jaringan untuk melakukan blok network.

Oke sekian dulu dari artikel konfigurasi Access List kali ini tunggu lagi artikel bermanfaat lainnya, untuk yang ingin di tanyakan silahkan tulis di komen dan juga jangan lupa share ke temen-temen lainnya agar semua tau. Waalaikumsalamm..

13 May 2019

Konfigurasi Vlan Pada Switch Cisco Di Cisco Packet Tracer

Konfigurasi vlan cisco

Pada kesempatan yang berbahagia ini saya akan membagikan sedikit ilmu mengenai virtual lan atau bisa disingkat VLAN dimulai dari konfigurasi VLAN di Cisco Packet Tracer, jadi pastikan temen-temen sudah instal software nya di pc atau laptop temen-temen

VLAN sendiri dikelompokan berdasarkan cara yang diterapkan untuk mengklasifikasinya, baik itu memakai port MAC Address dan yang lainnya. Seluruh informasi yang masuk tersebut mengandung pengalamatan suatu VLAN yang disimpan pada suatu database.

Biasanya VLAN ini digunakan di perusahaan besar yang mana pada perusahaan tersebut memiliki divisi atau kelompok, dan pada tiap kelompok tersebut bisa mengakses data yang berbeda dengan kelompok lainnya. Jadi temen-temen dapat memisahkan VLAN manager dan karyawan, setelah dibuatkan VLAN manager dan karyawan maka keduanya tidak bisa saling berkomunikasi.

VLAN juga memang mempunyai kukurangannya, salah satunya, jaringan VLAN berbeda network logikanya namun secara fisik termasuk dalam satu jaringan atau network, jadi jika network utama ada kendala maka semua VLAN akan terkena dampaknya juga.

Konfigurasi VLAN di Cisco Packet Tracer

Saya akan menggunakan sebuah switch dan 6 buah pc client, yang sudah digambarkan topologinya dibawah ini.
Konfigurasi vlan cisco

Pertama kasih IP Address pada setiap PC disini saya menggunakan IP kelas C. Untuk konfigurasi IP Addres pada PC, pertama klik si PC lalu pilih menu Dekstop lalu pilih yang IP Configuration masukan IP Address yang diinginkan temen-temen.

NO PC IP Address Port ID VLAN
  1 PC0 192.168.10.10/24 Fa0/1 VLAN 10
  2 PC1 192.168.10.11/24 Fa0/2 VLAN 10
  3 PC2 192.168.10.12/24 Fa0/3 VLAN 10
  4 PC3 192.168.20.10/24 Fa0/4 VLAN 20
  5 PC4 192.168.20.11/24 Fa0/5 VLAN 20
  6 PC5 192.168.20.12/23 Fa0/6 VLAN 20

Baca Juga : Penjelasan Cisco Packet Tracer : Pengertian, Fungsi, Maupun Sejarah Cisco

Setelah memberi IP Address pada setiap PC, lanjut pada pembuatan VLAN pada switch, klik Switch lalu pilih menu CLI.
Switch>
Switch>en
Switch#configure terminal
Enter configuration commands, one per line.  End with CNTL/Z.
Switch(config)#VLAN 10
Switch(config-vlan)#Name Manager
Switch(config-vlan)#VLAN 20
Switch(config-vlan)#Name Karyawan
Setelah membuat VLAN pada switch, lalu membuat Assign VLAN 10 dan 20 atau masukan pada port yang akan terhubung pada VLAN 10 dan VLAN 20 dengan cara sebagai berikut.
Switch(config)#int fa0/1
Switch(config-if)#switchport mode access
Switch(config-if)#switchport access vlan 10
Switch(config-if)#int fa0/2
Switch(config-if)#switchport mode access
Switch(config-if)#switchport access vlan 10
Switch(config-if)#int fa0/3
Switch(config-if)#switchport mode access
Switch(config-if)#switchport access vlan 10
Switch(config-if)#int fa0/4
Switch(config-if)#switchport mode access
Switch(config-if)#switchport access vlan 20
Switch(config-if)#int fa0/5
Switch(config-if)#switchport mode access
Switch(config-if)#switchport access vlan 20
Switch(config-if)#int fa0/6
Switch(config-if)#switchport mode access
Switch(config-if)#switchport access vlan 20
Untuk mengecek port fa0/1-3 menjadi member VLAN 10, dan port fa0/4-6 menjadi VLAN 20 yaitu dengan menggunakan verifikasi atau perintah Show Vlan. Berikut inilah tampilan hasil dari Show Vlan dalam contoh kali ini.
Konfigurasi vlan cisco
Selanjutnya tahap pengetesan, dengan cara ping ke lain PC dalam VLAN yang sama, jika coba tes ping ke lain PC yang berbeda VLAN hasil nya akan Request Time Out, akan berhasil jika ditabahkan dengan satu Router yang akan kita bahas pada artikel lainnya.

Konfigurasi vlan cisco

Oke sekian dulu dari artikel kali ini semoga bermanfaat bagi kita semua , mohon maaf jika ada salah kata maupun materi dalam pembahasan kali ini yang di anggap salah. Komen di bawah jika ada yang ingin ditanyakan dan share ke temen-temen semua agar semua tahu.

07 May 2019

Susunan Warna Dari Kabel Straight dan Crossover Beserta Fungsinya

Buat temen-temen yang berkecimpung di dunia IT tepat nya pada jaringan komputer, tentunya sudah tidak asing lagi dengan yang namanya kabel UTP.

Kabel UTP (Unshielded Twisted Pair) yang mana sering dugunakan untuk menghubungkan satu komputer dengan komputer lainnya dengan melalui sebuah perangkat jaringan. Dalam artikel ini, saya akan membagikan sedikit ilmu mengenai susunan warna kabel straight dan cross beserta fungsinya.

Kabel UTP dilengkapi dengan 8 buah kabel dan tiap kabel itu mempunyai 5 cat warna yang bebeda yang dapat mendukung transfer data hingga 100mbps. Lilitan pada kabel UTP berfungsi untuk mengurangi induksi dan kebocoran pada kabel. 

Cat dalam kabel UTP terdiri dari 4 pasang kabel yang berwarna, dengan setiap warna memiliki fungsi yang berbeda, dan memliki masing-masing peran penting sendirinya, Fungsinya yaitu :
  1. Putih-Orange : Berfungsi sebagai penghantar paket data
  2. Orange : Berfungsi sebagai penghantar paket data
  3. Hijau : Berfungsi sebagai penghantar paket data
  4. Putih-Hijau : Berfungsi sebagai penghantar paket data
  5. Biru : Berfungsi sebagai penghantar paket suara
  6. Putih-Biru : Berfungsi Sebagai penghantar paket suara
  7. Cokelat : Berfugsi sebagai penghatar tegangan DC
  8. Putih-Cokelat : Berfungsi sebagai penghantar tegangan DC

Susunan Warna Kabel Straight

Kabel straight merupakan kabel yang memiliki susunan warna yang sama pada kedua ujung kabel baik ujung a maupun ujung b, keduanya sama percis. Kabel straight ini digunakan atau berfungsi untuk menghubungkan perangkat yang berbeda.

Penggunaan kabel straight diantaranya :
  1. Menghubungkan PC ke Hub
  2. Menghubungkan Switch ke PC

Urutan Warna Kabel Straight

  1. Putih Orange
  2. Orange
  3. Putih Hijau
  4. Biru
  5. Putih Biru
  6. Hijau
  7. Putih Cokelat
  8. Cokelat
Sususunan kabel straight
Sususunan kabel straight

Sususnan Warna Kabel Cross

Kabel cross merupakan kabel yang memiliki susunan yang berbeda antara ujung satu dengan ujung satunya lagi. Kebel cross ini digunakan dalam penghubungan device yang sama. 

Penggunaan kabel cross diantaranya :
  1. Menghubungkan 2 PC secara langsung
  2. Menghubungkan 2 Switch
  3. Menghubungkan 2 Hub

Urutan Warna Kabel Cross

Pada bagian ujung pertama kabel cross, urutannya sama percis dengan urutan kabel straight.
Ujung A :
  1. Putih Orange
  2. Orange
  3. Putih Hijau
  4. Biru
  5. Putih Biru
  6. Hijau
  7. Putih Cokelat
  8. Cokelat
Susunan kabel cross
Susunan kabel cross
Ujung B :
  1. Putih Hijau
  2. Hijau
  3. Putih Biru
  4. Orange
  5. Putih Orange
  6. Biru
  7. Putih Cokelat
  8. Cokelat
Susunan kabel cross
Susunan kabel cross

Oke sekian dulu dalam pembahasan kebel straight dan cross ini, semoga bermanfaat bagi kita semua aminn. Jangan lupa share sebanyak banyaknya agar teman teman yang lainnya tau okee.

06 May 2019

Penjelasan Cisco Packet Tracer : Pengertian, Fungsi, Serta Sejarahnya

Pengertian cisco packet tracer


Assalamualaikum temen-temen, pada kesempatan kali ini saya akan membagikan sedikit pengetahuan bagi temen-temen semua mengenai cisco packet tracer adalah ? fungsi cisco packet tracer ? sekaligus sejarah singkat mengenai cisco. Simak paparannya dibawah ini.

Cisco Packet Tracer Adalah ?

Cisco packet tracer adalah sebuah simulator dari berbagai alat-alat jaringan cisco yang dirancang langsung oleh Cisco Systems digunakan untuk sebagai media pembelajaran sebelum terjun langsung ke real device atau perangkat nyata. 

Perangkat lunak ini memungkinkan bagi si pengguna agar mudah mensimulasikan atau latihan konfigurasi router maupun switch cisco dengan menggunakan baris perintah simulasi. 

Cisco packet tracer ini difokuskan bagi siswa yang gila networking wkwk, yang dimana sebagai alat pendidikan untuk membantu belajar terhadap konsep-konsep CCNA fundamental. 

Fungsi Cisco Packet Tracer Adalah ?

Fungsi cisco packet tracer adalah untuk merancang sebuah topologi jaringan yang diterapkan pada real device atau dunia nyata (kerja) agar menghemat biaya jika dengan menggunakan software cisco packet tracer ini.

Berikut penjelasan mengenai fitur atau fungsi device yang ada ada cisco packet tracer :

Pengertian cisco packet tracer


Sejarah

Sejarah cisco dimana pada awal tahun 1980-an, sepasang suami istri yang mana dulunya bekerja pada dua departemen komputer yang berbeda yang terletak di Standford University, sepasang suami istri tersebut bernama Len dan Sandy Bosack.

Waktu itu pasangan ini sedang menghadapi suatu masalah, yang dimana dalam pembuatan komputer mereka yang ingin berkomunikasi satu sama lain. Untuk mengatasi masalah ini, mereka membuatlah sebuah server gateway di ruang tamu rumah mereka.

Pada tahun 1984 mereka mendirikan cisco Systems (dengan c kecil), yang memiliki server gateway komersial kecil yag membawa sebuah revolusi dalam dunia networking. Selang 8 tahun tepatnya pada tahun 1992 nama perusahaan nya diganti menjadi Cisco Systems.

Produk pertama yang di buat sekaligus dipasarkan oleh perusahaan Cisco Systems ini adalah Advanced Gateway Server (AGS) setelah itu keluar Mid-Range Gateway Server (MGS), Compact Gateway Server (CGS), Integrated Gateway Server (IGS), dan AGS+ .

Lanjut akhirnya menciptakan router cisco 2000, 3000, 4000, dan 7000 series. Router ini pun masih ada dan meningkatkan setap hari.  

Oke sekian dulu dari artikel Penjelasn cisco packet tracer ini, mudah mudahan bermanfaat bagi kita semua amiinnn..

Featured

[Featured][recentbylabel2]

Featured

[Featured][recentbylabel2]
Notification
This is just an example, you can fill it later with your own note.
Done